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User can't log on to a POP/IMAP account by using NTLM authentication in Exchange Server 2013


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Symptoms

When a user’s alias and SamAccountName parameter (also known as the pre-Windows 2000 user account or group name) are different, the user can't log on to a POP/IMAP account by using NTLM authentication in Exchange Server 2013.

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Cause

This issue occurs because the NTLM authentication method logon tries to locate the user by SamAccountName, where the user name is set to the user's alias.

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Resolution

Exchange Server 2013

To resolve this issue, install Cumulative Update 21 for Exchange Server 2013 or a later cumulative update for Exchange Server 2013.

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Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

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References

Learn about the terminology that Microsoft uses to describe software updates.

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Keywords: kbNotAutoHotfix, kbQFE, kbfix, kbExpertiseInter, kbsurveynew

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Article Info
Article ID : 4133604
Revision : 12
Created on : 6/15/2018
Published on : 6/19/2018
Exists online : False
Views : 289