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FIX: ActiveSync device unresponsive until sync process is complete in an Exchange Server environment


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Symptoms

In a Microsoft Exchange Server 2013 environment, when you try to sync your email messages on an ActiveSync device, the device may receive several Ping.FHSyncRequired replies several times a day. This causes the device to become unresponsive until the sync process is complete.

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Cause

This issue occurs when a non-IPM folder isn't filtered correctly during the ActiveSync process.

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Cumulative update information

For Exchange Server 2013

To resolve this issue, install Cumulative Update 15 for Exchange Server 2013 or a later cumulative update for Exchange Server 2013.

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Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

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References

Learn about the terminology that Microsoft uses to describe software updates.

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Keywords: kbqfe, kbsurveynew, kbnotautohotfix, kbfix, kbexpertiseinter, kb

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Article Info
Article ID : 3209041
Revision : 1
Created on : 1/7/2017
Published on : 12/14/2016
Exists online : False
Views : 218