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Calendar items aren't synced when you use Exchange ActiveSync on a mobile device


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Symptoms

In an Exchange Server 2013 environment, you might experience problems during Calendar synchronization on a mobile device when you use Exchange ActiveSync. For example, Calendar items are not synced correctly or may not be received on the device.

Additionally, the following warning is logged on the Exchange server:


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Cause

This issue occurs because Calendar items are not converted correctly during store binding.

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Resolution

To fix this issue, install Cumulative Update 12 for Exchange Server 2013 or a later cumulative update for Exchange Server 2013.

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Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

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References

Learn about the terminology that Microsoft uses to describe software updates.

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Keywords: kbqfe, kbsurveynew, kbnotautohotfix, kbfix, kbexpertiseinter, kb

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Article Info
Article ID : 3136694
Revision : 1
Created on : 1/7/2017
Published on : 3/15/2016
Exists online : False
Views : 275