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POP3 email client disconnects randomly in an Exchange Server 2013 environment


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Symptoms

When you use the Microsoft Exchange Post Office Protocol 3 (POP3) service to log on your email client in a Microsoft Exchange Server 2013 environment, the connection stops and then reestablishes frequently. During the disconnection time, new emails can't be downloaded.

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Cause

This issue occurs because the proxy session times out during lock contention.

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Resolution

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Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

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Keywords: kbqfe, kbsurveynew, kbfix, kbexpertiseinter, kb

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Article Info
Article ID : 3108415
Revision : 1
Created on : 1/7/2017
Published on : 3/15/2016
Exists online : False
Views : 269