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Can't access a shared mailbox after you migrate from Exchange Server 2010 to Exchange Server 2013


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Symptoms

Assume that you assign Full Access permission to a shared mailbox that's configured as an additional account in Microsoft Outlook for some users. After you migrate the mailbox from a Microsoft Exchange Server 2010 environment to a Microsoft Exchange Server 2013 environment in an Exchange resource forest, these users can't access the shared mailbox in Outlook. Additionally, the shared mailbox can't be accessed as a primary mailbox.

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Cause

This issue occurs because of a configuration in the security logic of Exchange Server 2013.

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Resolution

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Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

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Keywords: kbqfe, kbsurveynew, kbfix, kbexpertiseinter, kb

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Article Info
Article ID : 3078404
Revision : 1
Created on : 1/7/2017
Published on : 9/15/2015
Exists online : False
Views : 199