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"Stop error code 0x0000003F (NO_MORE_SYSTEM_PTES)" or "Stop error code 0x000000D8 (DRIVER_USED_EXCESSIVE_PTES)" occurs on Windows Server 2003 computer with Veritas Backup installed


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Source: Microsoft Support

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RAPID PUBLISHING ARTICLES PROVIDE INFORMATION DIRECTLY FROM WITHIN THE MICROSOFT SUPPORT ORGANIZATION. THE INFORMATION CONTAINED HEREIN IS CREATED IN RESPONSE TO EMERGING OR UNIQUE TOPICS, OR IS INTENDED SUPPLEMENT OTHER KNOWLEDGE BASE INFORMATION.

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Result



On a Windows Server 2003-based computer with Veritas backup installed, you may receive one of the following error messages on a blue screen:

Message 1
STOP: 0x0000003F (0, 0, 0, 0)
NO_MORE_SYSTEM_PTES

Message 2
STOP: 0x000000D8
DRIVER_USED_EXCESSIVE_PTES

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Cause



This may occur due to the following Symantec Volume Snapshot Provider Driver VSP.SYS.

%SystemRoot%\SYSTEM32\DRIVERS\VSP.SYS
File version: 1.8:16.0
File date: Nov 08 2005

Here %SystemRoot% means the folder where Windows is installed, normally C:\Windows.

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Resolution



Contact the manufacturer to upgrade the driver file.

http://www.symantec.com/business/support/index.jsp



For more information about the error, please refer to the following article:

How to troubleshoot "STOP 0x0000003F" and "STOP 0x000000D8" error messages in Windows Server 2003, Windows XP, and Windows 2000
http://support.microsoft.com/default.aspx?scid=kb;EN-US;256004

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Note This is a "FAST PUBLISH" article created directly from within the Microsoft support organization. The information contained herein is provided as-is in response to emerging issues. As a result of the speed in making it available, the materials may include typographical errors and may be revised at any time without notice. See Terms of Use for other considerations.

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Keywords: KB955033, kbrapidpub, kbnomt

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Article Info
Article ID : 955033
Revision : 2
Created on : 1/20/2012
Published on : 1/20/2012
Exists online : False
Views : 240