Notice: This website is an unofficial Microsoft Knowledge Base (hereinafter KB) archive and is intended to provide a reliable access to deleted content from Microsoft KB. All KB articles are owned by Microsoft Corporation. Read full disclaimer for more details.

Error message on a Windows Server 2003-based computer: "Stop error code 0x0000008E"


View products that this article applies to.

Symptoms

On a Windows Server 2003-based computer, you may receive an error message that resembles the following:
STOP 0x0000008E
0x0000008e (0xc0000005, 0x805c4089, 0xb9e895b0, 0x00000000)
This problem occurs when one of the following conditions is true:
  • You have Symantec products installed on the computer. For example, you have Norton products installed on the computer.
  • You try to use the NTBackup.exe utility to back up the system.

↑ Back to the top


Cause

This problem occurs because the Symantec SymEvent.sys driver is out of date.

↑ Back to the top


Resolution

To resolve this problem, contact Symantec for more help. Sometimes, you can upgrade the Symantec SymEvent.sys driver to resolve this problem.

↑ Back to the top


More Information

For more information, visit the following Symantec Web site:Microsoft provides third-party contact information to help you find technical support. This contact information may change without notice. Microsoft does not guarantee the accuracy of this third-party contact information.


The information and the solution in this document represents the current view of Microsoft Corporation on these issues as of the date of publication. This solution is available through Microsoft or through a third-party provider. Microsoft does not specifically recommend any third-party provider or third-party solution that this article might describe. There might also be other third-party providers or third-party solutions that this article does not describe. Because Microsoft must respond to changing market conditions, this information should not be interpreted to be a commitment by Microsoft. Microsoft cannot guarantee or endorse the accuracy of any information or of any solution that is presented by Microsoft or by any mentioned third-party provider.

Microsoft makes no warranties and excludes all representations, warranties, and conditions whether express, implied, or statutory. These include but are not limited to representations, warranties, or conditions of title, non-infringement, satisfactory condition, merchantability, and fitness for a particular purpose, with regard to any service, solution, product, or any other materials or information. In no event will Microsoft be liable for any third-party solution that this article mentions.

↑ Back to the top


Keywords: kb, kbexpertiseinter, kbtshoot, kbprb

↑ Back to the top

Article Info
Article ID : 947479
Revision : 1
Created on : 1/7/2017
Published on : 1/20/2012
Exists online : False
Views : 286