Notice: This website is an unofficial Microsoft Knowledge Base (hereinafter KB) archive and is intended to provide a reliable access to deleted content from Microsoft KB. All KB articles are owned by Microsoft Corporation. Read full disclaimer for more details.

Stop error message on a Windows Server 2003-based computer that has Symantec AntiVirus software installed: "Stop 0x0000007f"


View products that this article applies to.

Symptoms

On a Windows Server 2003-based computer that has Symantec AntiVirus software installed, you may receive a stop error message that resembles the following:
Stop 0x0000007f (0x00000008, 0xf772ffe0, 0x00000000, 0x00000000)
UNEXPECTED_KERNEL_MODE_TRAP

↑ Back to the top


Cause

This problem may occur because of the Spbbcdrv.sys driver.

↑ Back to the top


Resolution

Sometimes, you can upgrade the driver to resolve the problem. For more information about how to upgrade the driver or about other resolutions for this problem, contact Symantec. Or, visit the following Web site: Microsoft provides third-party contact information to help you find technical support. This contact information may change without notice. Microsoft does not guarantee the accuracy of this third-party contact information.

The third-party products that this article discusses are manufactured by companies that are independent of Microsoft. Microsoft makes no warranty, implied or otherwise, about the performance or reliability of these products.

↑ Back to the top


Keywords: KB947471, kbprb, kbexpertiseinter, kbtshoot

↑ Back to the top

Article Info
Article ID : 947471
Revision : 2
Created on : 1/21/2008
Published on : 1/21/2008
Exists online : False
Views : 235