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An IBM eServer xSeries 365 computer may stop responding when you install Windows Server 2003 SP1


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Symptoms

An IBM eServer xSeries 365 computer may stop responding in the following situations:
The computer restarts after you perform a fresh installation of an integrated version of Windows Server 2003 with Service Pack 1 (SP1)
The computer restarts after you upgrade the computer to Windows Server 2003 with SP1

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Cause

This issue occurs if the computer is running basic input/output system (BIOS) 1.1 or an earlier version.

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Resolution

To resolve this issue, update the BIOS to a version that is later than 1.1.

Note This issue is corrected in BIOS 1.12 - RDJT32A and in later versions.

To obtain an updated BIOS, visit the following IBM technical support Web site:

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More information

The third-party products that this article discusses are manufactured by companies that are independent of Microsoft. Microsoft makes no warranty, implied or otherwise, about the performance or reliability of these products.

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Keywords: KB938460, kbprb, kbexpertiseinter, kbtshoot

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Article Info
Article ID : 938460
Revision : 2
Created on : 7/2/2007
Published on : 7/2/2007
Exists online : False
Views : 221