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You receive an error message when you try to install Terminal Services Client Access License by using automatic activation after you configure Terminal Services on a Windows Server 2003-based computer


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Symptoms

After you configure Terminal Services on a Microsoft Windows Server 2003-based computer, when you try to install Terminal Services Client Access License (TS CAL) by using automatic activation, you may receive the following error message:
The Licensing wizard encountered an error while installing the license key pack. Check your network connections, and then retry the operation. If the problem persists, try using a different connection method.

Message Number : 0x1391

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Cause

Typically, this issue occurs when there is a problem with the server that processes your request at the Microsoft Clearinghouse.

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Resolution

To resolve this issue, activate TS CAL by using a Web browser or by using a telephone.

For more information, click the following article number to view the article in the Microsoft Knowledge Base:
325869� How to activate a License Server by using Terminal Server Licensing in Windows Server 2003

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More information

For more information about the guidelines to deploy a terminal server, visit the following Microsoft Web site:

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Keywords: KB932453, kbexpertiseadvanced, kbtshoot

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Article Info
Article ID : 932453
Revision : 2
Created on : 2/27/2007
Published on : 2/27/2007
Exists online : False
Views : 229