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Error message when you try to reply to an e-mail message in Microsoft Dynamics CRM: "An error has occurred"


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Symptoms

When you try to reply to an e-mail message in Microsoft Dynamics CRM, the message body is lost. Additionally, you receive the following error message in the message body:
An error has occurred. Please contact your system administrator.

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Cause

This problem may occur if the Subject line of the e-mail message does not contain text.

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Resolution

This problem is fixed in Microsoft Dynamics CRM 3.0 Update Rollup 1. For more information, click the following article number to view the article in the Microsoft Knowledge Base:
922815 Update Rollup 1 is available for Microsoft Dynamics CRM 3.0

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More information

For more information about the terminology that is used to describe Microsoft software updates, click the following article numbers to view the articles in the Microsoft Knowledge Base:
824684 Description of the standard terminology that is used to describe Microsoft software updates
887283 Microsoft Business Solutions CRM software hotfix and update package naming standards

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Keywords: KB911316, kbhotfixserver, kbqfe, kbmbsmigrate, kbmbsemail, kbbug, kberrmsg

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Article Info
Article ID : 911316
Revision : 4
Created on : 12/7/2006
Published on : 12/7/2006
Exists online : False
Views : 326