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The Microsoft Exchange Information Store service (Store.exe) crashes when an Outlook Web Access client adds an attachment to an e-mail message


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Symptoms

When you add an attachment to an e-mail message that you create in Microsoft Office Outlook Web Access for Exchange Server 2003, the message may become dimmed in appearance. Additionally, the Microsoft Exchange Information Store service (Store.exe) stops on the Exchange Server 2003 computer.

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Cause

This issue may occur when Norman antivirus software is running on the Exchange Server 2003 computer.

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Resolution

To resolve this issue, obtain and install an update for your Norman antivirus software from Norman Data Defense Systems, Inc. For information about how to obtain and install this update, visit the following Web site:

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Keywords: KB878497, kbprb, kbdownload, kbtshoot

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Article Info
Article ID : 878497
Revision : 5
Created on : 10/25/2007
Published on : 10/25/2007
Exists online : False
Views : 305