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You receive a "WinZip not found on your system" error message when you open the .exe file for Exchange Server 5.5 SP4


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Symptoms

After you double-click the .exe file for Microsoft Exchange Server 5.5 Service Pack 4 (SP4) and then click Run WinZip to open the file by using WinZip version 9.0 or a later version of WinZip, you may receive the following error message:
WinZip not found on your system.

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Cause

This issue may occur if the Exchange Server 5.5 SP4 .exe file was created by using an older version of WinZip and you try to open the SP4 .exe file by using WinZip version 9.0 or a later version of WinZip.

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Workaround

To work around this issue, if you open the Exchange Server 5.5 SP4 .exe file by using WinZip version 9.0 or a later version of WinZip, select the UnZip option in WinZip instead of the Run WinZip option in WinZip.

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Status

The third-party products that this article discusses are manufactured by companies that are independent of Microsoft. Microsoft makes no warranty, implied or otherwise, regarding the performance or reliability of these products.

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Keywords: KB878487, kbprb, kbtshoot

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Article Info
Article ID : 878487
Revision : 2
Created on : 10/27/2006
Published on : 10/27/2006
Exists online : False
Views : 351