Notice: This website is an unofficial Microsoft Knowledge Base (hereinafter KB) archive and is intended to provide a reliable access to deleted content from Microsoft KB. All KB articles are owned by Microsoft Corporation. Read full disclaimer for more details.

The Save button is unavailable when you try to create a user in the User Setup window in Microsoft Dynamics GP


SYMPTOMS

When you try to create a user in the User Setup window in Microsoft Dynamics GP, the Save button is unavailable.

CAUSE

This problem occurs if you log on to Microsoft Dynamics GP by using a user ID that does not have rights to create a new user.

RESOLUTION

To resolve this problem, log on to Microsoft Dynamics GP by using the sa user ID or the DYNSA user ID.

↑ Back to the top


Keywords: kb, kbMBSPartner, kbMBSMigrate, kbtshoot, kbnosurvey, BemisKB860797

↑ Back to the top

Article Info
Article ID : 860797
Revision : 2
Created on : 11/16/2017
Published on : 11/16/2017
Exists online : False
Views : 67