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You cannot log on to a new Exchange account by using Microsoft Outlook Mobile Access


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Symptoms

You cannot log on to your new Microsoft Exchange account by using Microsoft Outlook Mobile Access (OMA).

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Cause

This issue may occur if you have never before logged on to your Exchange account by using Microsoft Outlook or by using Microsoft Outlook Web Access (OWA).

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Workaround

To work around this issue, access your new Exchange account at least one time by using Outlook or by using Outlook Web Access, and then log on to your Exchange account by using Outlook Mobile Access.

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Keywords: KB842027, kbprb

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Article Info
Article ID : 842027
Revision : 4
Created on : 10/25/2007
Published on : 10/25/2007
Exists online : False
Views : 239