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Windows Server 2003 stops responding with a Stop 0x0000000A error


View products that this article applies to.

Symptoms

A computer that is running Microsoft Windows Server 2003 may stop responding with a Stop 0x0000000A error.

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Cause

This problem occurs when a corrupted Master File Table (MFT) causes Windows to use a File Control Block (FCB) that is already in use.

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Resolution

A supported hotfix is available from Microsoft. However, this hotfix is intended to correct only the problem that is described in this article. Apply this hotfix only to systems that are experiencing this specific problem. This hotfix might receive additional testing. Therefore, if you are not severely affected by this problem, we recommend that you wait for the next software update that contains this hotfix.

If the hotfix is available for download, there is a "Hotfix download available" section at the top of this Knowledge Base article. If this section does not appear, contact Microsoft Customer Service and Support to obtain the hotfix.

Note If additional issues occur or if any troubleshooting is required, you might have to create a separate service request. The usual support costs will apply to additional support questions and issues that do not qualify for this specific hotfix. For a complete list of Microsoft Customer Service and Support telephone numbers or to create a separate service request, visit the following Microsoft Web site: Note The "Hotfix download available" form displays the languages for which the hotfix is available. If you do not see your language, it is because a hotfix is not available for that language.

The English version of this hotfix has the file attributes (or later) that are listed in the following table. The dates and times for these files are listed in coordinated universal time (UTC). When you view the file information, it is converted to local time. To find the difference between UTC and local time, use the Time Zone tab in the Date and Time tool in Control Panel.
   Date         Time   Version            Size    File name
   --------------------------------------------------------------
   11-Mar-2004  21:56  5.2.3790.140      618,496  Ntfs.sys
   09-Mar-2004  19:26                        271  Branches.inf
   11-Mar-2004  22:56                      9,766  Kb836049.cat
   11-Mar-2004  22:22                        354  Updatebr.inf
   11-Mar-2004  22:22                      5,689  Update_rtmqfe.inf


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Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section of this article.

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References

For additional information, click the following article number to view the article in the Microsoft Knowledge Base:
824684� Description of the standard terminology that is used to describe Microsoft software updates

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Keywords: KB836049, kbbug, kbfix, kbqfe, kbqfe, kbhotfixserver, kbautohotfix

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Article Info
Article ID : 836049
Revision : 10
Created on : 7/24/2007
Published on : 7/24/2007
Exists online : False
Views : 211