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FIX: A category name that has different case-sensitivity than an existing name is not created in Exchange Server 2016


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Symptoms

In a Microsoft Exchange Server 2016 environment, you use Outlook Web Access (OWA) to create a new category. If the name of the new category is the same as an existing one but has a different case sensitivity, the new category is not created.

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Cause

This issue occurs because OWA does not validate case-sensitive for category.

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Resolution

To resolve this issue, install Cumulative Update 5 for Exchange Server 2016 or a later cumulative update for Exchange Server 2016.

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Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

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References

Learn about the terminology that Microsoft uses to describe software updates.

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Keywords: kbNotAutoHotfix, kbQFE, kbfix, kbExpertiseInter, kbsurveynew

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Article Info
Article ID : 4015664
Revision : 10
Created on : 3/20/2017
Published on : 3/21/2017
Exists online : False
Views : 285