Notice: This website is an unofficial Microsoft Knowledge Base (hereinafter KB) archive and is intended to provide a reliable access to deleted content from Microsoft KB. All KB articles are owned by Microsoft Corporation. Read full disclaimer for more details.

XADM: Users Cannot Move Messages That Contain Attachments to an Outlook PST File


View products that this article applies to.

This article was previously published under Q322311

↑ Back to the top


Symptoms

When users try to move messages that contain attachments from a Microsoft Exchange Server mailbox to their Microsoft Outlook Personal Storage (PST) file, or when they try to move messages that contain attachments from a PST file to an Exchange Server mailbox, they may receive an error message similar to the following:
Can't move the items. The item could not be moved. It was either already moved, or deleted, or access was denied.

↑ Back to the top


Cause

This issue may occur if the following conditions are true:
Symantec Norton AntiVirus 2.1x for Microsoft Exchange (NAVMSE) is installed on the Exchange Server.

-and-
Norton AntiVirus attachment scanning is configured to intercept message attachments.

↑ Back to the top


Resolution

To resolve this issue, reconfigure Norton AntiVirus for Microsoft Exchange so that attachment scanning does not intercept message attachments during a move operation. For information about how to reconfigure Norton Antivirus for Microsoft Exchange, contact Symantec Corporation.

↑ Back to the top


More information

For additional information about the different Auto-Protect modes available or about how to use background scanning in Norton AntiVirus for Microsoft Exchange 2.1, contact Symantec Corporation.

For information about how to contact Symantec Corporation, click the appropriate article number in the following list to view the article in the Microsoft Knowledge Base:
65416 Hardware and Software Third-Party Vendor Contact List, A-K

60781 Hardware and Software Third-Party Vendor Contact List, L-P

60782 Hardware and Software Third-Party Vendor Contact List, Q-Z

Microsoft provides third-party contact information to help you find technical support. This contact information may change without notice. Microsoft does not guarantee the accuracy of this third-party contact information.

The third-party products that are discussed in this article are manufactured by companies that are independent of Microsoft. Microsoft makes no warranty, implied or otherwise, regarding the performance or reliability of these products.

For additional information, click the article number below to view the article in the Microsoft Knowledge Base:
269439 XADM: Synchronization of .ost Files Does Not Work When the Antivirus API Is Enabled
The third-party products that are discussed in this article are manufactured by companies that are independent of Microsoft. Microsoft makes no warranty, implied or otherwise, regarding the performance or reliability of these products.

↑ Back to the top


Keywords: KB322311, kbprb

↑ Back to the top

Article Info
Article ID : 322311
Revision : 4
Created on : 10/27/2006
Published on : 10/27/2006
Exists online : False
Views : 309