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Incoming calls can't be transferred to PSTN number by response group agent in Lync Server 2013


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Symptoms

When a response group agent transfers an incoming call to a PSTN number in a Microsoft Lync Server 2013 environment, the connection can't be established.

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Cause

This issue occurs because the SIP Invite message header contains the number that the call is being transferred to instead of the number of the response group.

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Resolution

To fix this issue, install the August 2016 cumulative update 5.0.8308.965 for Lync Server 2013, Response Group Service.

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Keywords: kbqfe, kbfix, kbsurveynew, kbexpertiseinter, kb

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Article Info
Article ID : 3182621
Revision : 1
Created on : 1/7/2017
Published on : 8/23/2016
Exists online : False
Views : 216