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FIX: Portal toolbar is not displayed in Forefront Unified Access Gateway 2010


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Symptoms

When users access the Microsoft Forefront Unified Access Gateway 2010 portal, the portal toolbar is not displayed as expected.

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Cause

This problem occurs when multiple users log on to the portal immediately after Unified Access Gateway is enabled.

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Resolution

This problem is fixed in Rollup 1 for Forefront Unified Access Gateway 2010 Service Pack 4.

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Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

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More Information

This is a known issue from Service Pack 1. To work around this problem, see the "Client issues" section in the release notes for Forefront UAG SP1.

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References

Learn about the terminology that Microsoft uses to describe software updates.

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Keywords: kb, kbqfe, kbfix, kbnotautohotfix, kbexpertiseinter, kbsurveynew, kbbug

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Article Info
Article ID : 3006940
Revision : 1
Created on : 1/7/2017
Published on : 10/28/2014
Exists online : False
Views : 294