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Computer stops responding in OOBE Wizard stage in Windows 8.1


View products that this article applies to.

Symptoms

When a Windows 8.1-based computer is running the Out-of-Box Experience (OOBE) Wizard, the computer may stop responding. Sometimes, the computer can resume and restart to the desktop. Then, you receive a "0000001A" Stop error code.

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Cause

This issue occurs because of a problem in the Windows 8.1 boot manager.

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Resolution

Update information

To resolve this issue, install update 2883200. For more information about how to obtain this update rollup package, click the following article number to go to the article in the Microsoft Knowledge Base:
2883200 Windows 8.1 and Windows Server 2012 R2 General Availability Update Rollup

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Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

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More Information

For more information about software update terminology, click the following article number to view the article in the Microsoft Knowledge Base:
824684 Description of the standard terminology that is used to describe Microsoft software updates

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Keywords: kbqfe, kbfix, kbexpertiseadvanced, kbsurveynew, kb

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Article Info
Article ID : 2894179
Revision : 1
Created on : 1/7/2017
Published on : 4/15/2014
Exists online : False
Views : 261