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The presence indicator in Lync 2013 does not update based on a user's Outlook Calendar


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Symptoms

When a user runs the Microsoft Lync 2013 client, the presence indicator does not update the user's status based on the user's Outlook Calendar.

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Cause

This problem may occur when the user's primary SMTP address contains uppercase characters.

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Resolution

To resolve this issue, install the Microsoft Lync 2013 updates that are dated February 2013. For more information about the Lync 2013 updates: February 2013, click the following article number to view the article in the Microsoft Knowledge Base:

2812461 Description of the Lync 2013 updates: February 2013

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Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

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Keywords: kbexpertiseinter, kbprb, kbsurveynew, kb

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Article Info
Article ID : 2804472
Revision : 1
Created on : 1/7/2017
Published on : 3/27/2013
Exists online : False
Views : 286