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XCLN: The Originator Does Not Have Permission to Submit Message


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This article was previously published under Q246274

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Symptoms

When you send an e-mail message through a Microsoft Exchange or Microsoft Outlook client of Microsoft Exchange Server 5.0, you may receive the following non-delivery report (NDR) even though the Delivery Restrictions-Accept From list correctly lists your mailbox:
Your message did not reach some or all of the intended recipients.
Subject: test
Sent: 9/30/99 1:01:20 PM

The following recipient(s) could not be reached:
Doe, Jane on 9/30/99 1:01:22 PM

The originator does not have permission to submit message MSEXCH:MSExchangeIS:Machine200:ServerName
Such NDRs may appear randomly, originating from the information store, from the Internet Mail Service, or from other Microsoft Exchange Server components.

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Cause

If the intended destination of the message is a .pst file instead of an inbox, this behavior can occur when the .pst file is corrupted.

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Resolution

To resolve this problem, at the client, reconfigure the account to deliver mail to an Inbox instead of a personal folder. You can also run the Inbox Repair tool to attempt to fix the .pst file.

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Keywords: KB246274, kbprb

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Article Info
Article ID : 246274
Revision : 6
Created on : 10/28/2006
Published on : 10/28/2006
Exists online : False
Views : 216